Project Setup on Android

The ZenKey SDK has the following dependency.

"com.android.support:customtabs:27.1.1"

Applications using AndroidX must Jetify this dependency. For more information about migrating to AndroidX, see here.

If your application uses another version of the support library, you can force usage of your version. For more information about forcing dependency version, see here.


Did this page help you?